兔八哥极品软件园    运行: 3553天 | 文章:631 篇 | 评论:58 条 | 碎语:1条

wget: SSL support not available, please install one of the libustream

作者:admin 发布于:2021-2-27 22:46 Saturday


添加ssl支持
wget: SSL support not available, please install one of the libustream-.*[ssl|tls] packages as well as the ca-bundle and ca-certificatespackages.

opkg update
opkg install libustream-openssl
opkg install ca-certificates


Powered by 兔八哥极品软件 苏ICP备12049267号 sitemap